CVE-2019-3996

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:elog_project:elog:*:*:*:*:*:*:*:* versions up to 3.1.4-57bea22 (inclusive)