CVE-2019-3978

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:mikrotik:routeros:*:*:*:*:ltr:*:*:* versions up to 6.44.5 (inclusive)

cpe:2.3:o:mikrotik:routeros:*:*:*:*:-:*:*:* versions up to 6.45.6 (inclusive)