CVE-2019-3973

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:comodo:antivirus:*:*:*:*:*:*:*:* versions up to 11.0.0.6582 (inclusive)