CVE-2019-3970

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:comodo:antivirus:*:*:*:*:*:*:*:* versions up to 12.0.0.6810 (inclusive)