CVE-2019-3967

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:open-emr:openemr:*:*:*:*:*:*:*:* versions up to 5.0.1 (inclusive)