CVE-2019-3957

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:solarwinds:dameware_mini_remote_control:*:*:*:*:*:*:*:* versions up to 12.1.0.34 (inclusive)