CVE-2019-3929

critical

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
124367WePresent file_transfer.cgi Remote Command ExecutionNessusCGI abuses
critical