CVE-2019-2785

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql:*:*:*:*:*:*:*:* versions up to 8.0.16 (inclusive)