CVE-2019-20175

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:qemu:qemu:*:*:*:*:*:*:*:* versions from 2.4.0 to 4.2.0 (inclusive)