CVE-2019-20098

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
133854Atlassian JIRA 7.x >= 7.6 / 8.x < 8.5.4 / 8.6.x < 8.6.2 Multiple CSRFNessusCGI abuses
medium