CVE-2019-19234

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:sudo:sudo:*:*:*:*:*:*:*:* versions up to 1.8.29 (inclusive)