CVE-2019-19079

high

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
133354Ubuntu 18.04 LTS : Linux kernel vulnerabilities (USN-4258-1)NessusUbuntu Local Security Checks
high
132796EulerOS Virtualization for ARM 64 3.0.5.0 : kernel (EulerOS-SA-2020-1042)NessusHuawei Local Security Checks
critical
132605EulerOS 2.0 SP8 : kernel (EulerOS-SA-2020-1012)NessusHuawei Local Security Checks
critical