CVE-2019-19053

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
134659Ubuntu 18.04 LTS : Linux kernel vulnerabilities (USN-4301-1)NessusUbuntu Local Security Checks
medium
134658Ubuntu 18.04 LTS / 19.10 : Linux kernel vulnerabilities (USN-4300-1)NessusUbuntu Local Security Checks
medium
131334Fedora 31 : kernel (2019-34a75d7e61)NessusFedora Local Security Checks
high
131332Fedora 30 : kernel (2019-021c968423)NessusFedora Local Security Checks
high