CVE-2019-1570

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:paloaltonetworks:expedition:*:*:*:*:*:*:*:* versions up to 1.1.8 (inclusive)