CVE-2019-13575

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:wpeverest:everest_forms:*:*:*:*:*:wordpress:*:* versions up to 1.4.9 (inclusive)