CVE-2019-11046

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:php:php:*:*:*:*:*:*:*:* versions from 7.2.0 to 7.2.26 (inclusive)

cpe:2.3:a:php:php:*:*:*:*:*:*:*:* versions from 7.3.0 to 7.3.13 (inclusive)

cpe:2.3:a:php:php:7.4.0:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:8.0:*:*:*:*:*:*:*