CVE-2019-10352

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:jenkins:*:*:*:*:lts:*:*:* versions up to 2.176.1 (inclusive)

cpe:2.3:a:jenkins:jenkins:*:*:*:*:-:*:*:* versions up to 2.185 (inclusive)