CVE-2018-9185

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions up to 6.0.0 (inclusive)