CVE-2018-4456

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
700667macOS 10.x < 10.14.5 Multiple Vulnerabilities (APPLE-SA-2019-05-09)Nessus Network MonitorOperating System Detection
high
125151macOS and Mac OS X Multiple Vulnerabilities (Security Update 2019-003)NessusMacOS X Local Security Checks
critical
125150macOS 10.14.x < 10.14.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
111137macOS 10.13.x < 10.13.6 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical