CVE-2018-19535

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:exiv2:exiv2:*:*:*:*:*:*:*:* versions up to 0.26 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:8.0:*:*:*:*:*:*:*