CVE-2018-15704

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:advantech:webaccess:*:*:*:*:*:*:*:* versions up to 8.3.2 (inclusive)