CVE-2018-15696

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:asustor:data_master:*:*:*:*:*:*:*:* versions up to 3.1.5 (inclusive)