CVE-2018-14847

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:mikrotik:routeros:*:*:*:*:*:*:*:* versions up to 6.42 (inclusive)