CVE-2018-14827

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:rockwellautomation:rslinx:*:*:*:*:classic:*:*:* versions up to 4.00.01 (inclusive)