CVE-2018-14367

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:wireshark:wireshark:*:*:*:*:*:*:*:* versions from 2.4.0 to 2.4.7 (inclusive)

cpe:2.3:a:wireshark:wireshark:*:*:*:*:*:*:*:* versions from 2.6.0 to 2.6.1 (inclusive)