CVE-2018-13383

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:fortinet:fortiproxy:*:*:*:*:*:*:*:* versions up to 1.2.8 (inclusive)

cpe:2.3:a:fortinet:fortiproxy:2.0.0:*:*:*:*:*:*:*

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions up to 5.2.14 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.4.0 to 5.4.12 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.6.0 to 5.6.10 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.0.0 to 6.0.4 (inclusive)