CVE-2018-13379

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.0.0 to 6.0.4 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.6.3 to 5.6.7 (inclusive)