CVE-2018-1000035

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:unzip_project:unzip:*:*:*:*:*:*:*:* versions up to 6.00 (inclusive)