CVE-2017-9938

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:siemens:simatic_logon:*:sp3_update_2:*:*:*:*:*:* versions up to 1.5 (inclusive)