CVE-2017-8829

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:debian:lintian:*:*:*:*:*:*:*:* versions up to 2.5.50.3 (inclusive)