CVE-2017-8779

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:rpcbind_project:rpcbind:*:*:*:*:*:*:*:* versions up to 0.2.4 (inclusive)

Configuration 2

OR

cpe:2.3:a:libtirpc_project:libtirpc:*:*:*:*:*:*:*:* versions up to 1.0.1 (inclusive)

Configuration 3

OR

cpe:2.3:a:ntirpc_project:ntirpc:*:*:*:*:*:*:*:* versions up to 1.4.3 (inclusive)