CVE-2017-7864

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:freetype:freetype:*:*:*:*:*:*:*:* versions up to 2.7.1 (inclusive)