CVE-2017-7144

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 10.1.2 (inclusive)

cpe:2.3:o:apple:iphone_os:*:*:*:*:*:*:*:* versions up to 10.3.3 (inclusive)