CVE-2017-6850

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jasper_project:jasper:*:*:*:*:*:*:*:* versions up to 2.0.12 (inclusive)