CVE-2017-6050

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ecava:integraxor:*:*:*:*:*:*:*:* versions up to 5.2.1231.0 (inclusive)