CVE-2017-5953

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:vim:vim:*:*:*:*:*:*:*:* versions up to 8.0.0055 (inclusive)