CVE-2017-5789

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:hp:loadrunner:*:*:*:*:*:*:*:* versions up to 12.53 (inclusive)

cpe:2.3:a:hp:performance_center:*:*:*:*:*:*:*:* versions up to 12.53 (inclusive)