CVE-2017-3307

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql_enterprise_monitor:*:*:*:*:*:*:*:* versions from 3.1.0 to 3.1.6.8003 (inclusive)

cpe:2.3:a:oracle:mysql_enterprise_monitor:*:*:*:*:*:*:*:* versions from 3.2.0 to 3.2.1182 (inclusive)

cpe:2.3:a:oracle:mysql_enterprise_monitor:*:*:*:*:*:*:*:* versions from 3.3.0 to 3.3.2.1162 (inclusive)