CVE-2017-2392

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apple:safari:*:*:*:*:*:*:*:* versions up to 10.0.3 (inclusive)