CVE-2017-17089

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:webmin:webmin:*:*:*:*:*:*:*:* versions up to 1.860 (inclusive)