CVE-2017-16912

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions from 4.4.0 to 4.4.107 (inclusive)

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions from 4.9.0 to 4.9.71 (inclusive)

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions from 4.14.0 to 4.14.8 (inclusive)