CVE-2017-16720

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:advantech:webaccess:*:*:*:*:*:*:*:* versions up to 8.3.2 (inclusive)