CVE-2017-13083

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:rufus_project:rufus:*:b1186:*:*:*:*:*:* versions up to 2.17 (inclusive)