CVE-2017-12989

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tcpdump:tcpdump:*:*:*:*:*:*:*:* versions up to 4.9.1 (inclusive)