CVE-2017-12710

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:advantech:webaccess:*:*:*:*:*:*:*:* versions up to 8.2 (inclusive)