CVE-2017-12132

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:glibc:*:*:*:*:*:*:*:* versions up to 2.25 (inclusive)