CVE-2017-10971

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:x.org:xorg-server:*:*:*:*:*:*:*:* versions up to 1.19.3 (inclusive)