CVE-2017-10203

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql_connector\/net:*:*:*:*:*:*:*:* versions up to 6.9.9 (inclusive)