CVE-2017-10195

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
100249Ubuntu 14.04 LTS / 16.04 LTS / 16.10 / 17.04 : thunderbird vulnerabilities (USN-3278-1)NessusUbuntu Local Security Checks
critical