CVE-2017-1000487

critical

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
144306JFrog < 7.11.1 Multiple VulnerabilitiesNessusMisc.
critical
108571Debian DSA-4149-1 : plexus-utils2 - security updateNessusDebian Local Security Checks
critical
108490Debian DSA-4146-1 : plexus-utils - security updateNessusDebian Local Security Checks
critical
105702Debian DLA-1237-1 : plexus-utils2 security updateNessusDebian Local Security Checks
critical
105701Debian DLA-1236-1 : plexus-utils security updateNessusDebian Local Security Checks
critical